Добро пожаловать на форум проекта RP GameWorld!

Вопрос

Сперва создал тему не там где надо.

Вопрос состоит в том, что если я захожу на сайте на сервер классик,

грузит долго страницу и в итоге приводит к ошибке https://imgdepo.com/show/9957685.

Если заходить на New Era.. все отлично, все быстро грузит и заходит. Без сайта сложно как то. Пробовал другой браузер-тоже самое.

Пробовал гуглить, ничего толкового не нашел. Кто сможет помочь, буду очень признателен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

5 ответов на этот вопрос

Recommended Posts

  • 1

Так получилось, потому что, в прошлом году сервер и сайты сменили хостинг из за ддос атак, и вместе с этим изменились доменные имена сайтов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • 0
10 часов назад, Warrior of Ghetto сказал:

У тебя не правильная ссылка на сайт, вместо classic.rp-gameworld.ru всегда используй classic.rp.gw

Почему тогда у меня classic.rp.gw не работает, но classic.rp-gameworld.ru работает нормально?)) Та же история и с форумом. При попытке залогиниться на forum.rp.gw вылезает ошибка, а на forum.rp-gameworld.ru все в порядке 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • 0

 

5 часов назад, Svob28 сказал:

Почему тогда у меня classic.rp.gw не работает, но classic.rp-gameworld.ru работает нормально?)) Та же история и с форумом. При попытке залогиниться на forum.rp.gw вылезает ошибка, а на forum.rp-gameworld.ru все в порядке 

Вот такую ошибку выдает Безымянный.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу